Accueil Ti-Gen Foire Aux Questions Chat sur le chan #tigcc sur IRC
Liste des membres Rechercher Aide
Bienvenue Invité !   Se connecter             Mes sujets   
Administrer
0 membre(s) et 1 visiteur(s) actif(s) durant les 5 dernières minutes Utilisateurs actifs : Aucun membre + 1 visiteur
Avant de poster sur le forum, il y a des régles de bases à respecter pour une bonne entente et un respect de tous.
Veuillez lire la charte du forum.
  :: Index » Forum PC » Matos PC » wifi (6 réponse(s))
./POST DE DEPART (post n°0)   Marquer comme non lu.
limmt Ecrit le: Mardi 2 novembre 2004 à 17:19 Déconnecté(e)    Voir le profil de limmt Envoyer un email à limmt Visiter le site WEB de limmt Envoyer un message privé à limmt  


voila j'ai installé deux cartes wifif sur deux ordinateurs avec winxp et quand j'essaie de connecter au résau il met réseau indisponible :(
faut faire comment?
merci
http://www.falco-fr.com/ - http://www.jump67.com/ - http://www.msf-league.com/
    
./Post n°1   Marquer comme non lu.
willyFFfan Ecrit le: Mardi 2 novembre 2004 à 23:19 Déconnecté(e)    Voir le profil de willyFFfan Envoyer un email à willyFFfan Visiter le site WEB de willyFFfan Envoyer un message privé à willyFFfan  

t'a paramétrer ta connexion dans démarrer-->connexion? Faut mettre tout un tas de truc comme les adresses ip, si tu veux que ca soit windows qui configure ta connexion (généralement faut mettre non),...plein de chose comme ca, réfere toi a la notice si t'en a une.
http://www.total-ti89.com/images/total-ti89.gif
    
./Post n°2   Marquer comme non lu.
limmt Ecrit le: Mercredi 3 novembre 2004 à 07:30 Déconnecté(e)    Voir le profil de limmt Envoyer un email à limmt Visiter le site WEB de limmt Envoyer un message privé à limmt  


la j'ai réussi en mettant en mode ad hoc ca marche mais y'a rien parce que sur un ordi y'a un signal qui va de bon à tres bon et c'est nickel mais sur l'autre y'a marqué pas de signal
http://www.falco-fr.com/ - http://www.jump67.com/ - http://www.msf-league.com/
    
./Post n°3   Marquer comme non lu.
willyFFfan Ecrit le: Mercredi 3 novembre 2004 à 12:15 Déconnecté(e)    Voir le profil de willyFFfan Envoyer un email à willyFFfan Visiter le site WEB de willyFFfan Envoyer un message privé à willyFFfan  

Moi sur mon réseau wifi j'avais parametré un autre truc c'est le SSID il faut que ce soit le même pour les deux cartes je sais pas si tu peut le parametrer mais essaye de voir...
Sinon tes deux ordinateur son distant de combien de mètre a vol d'oiseau ?Et il y a combien de murs entre ?
http://www.total-ti89.com/images/total-ti89.gif
    
./Post n°4   Marquer comme non lu.
limmt Ecrit le: Jeudi 4 novembre 2004 à 21:02 Déconnecté(e)    Voir le profil de limmt Envoyer un email à limmt Visiter le site WEB de limmt Envoyer un message privé à limmt  


le SSID est le meme
maintenant j'ai un signal excellent des deux cotés, mais y'a pas de net sur l'ordi qui n'est pas direct sur le net, j'ai bien activé l'option l'ordinateur distant peux se connecter, j'ai configuré les IP s manuellement à 192.168.0.1 et 192.168.0.2 et le masque de sous réseau à 255.255.255.0 et ca fait aucun ping possible et rien dasn netstat -a
http://www.falco-fr.com/ - http://www.jump67.com/ - http://www.msf-league.com/
    
./Post n°5   Marquer comme non lu.
willyFFfan Ecrit le: Jeudi 4 novembre 2004 à 21:37 Déconnecté(e)    Voir le profil de willyFFfan Envoyer un email à willyFFfan Visiter le site WEB de willyFFfan Envoyer un message privé à willyFFfan  

désoler je peux pas t'aider pour cette partie je n'ai pas réussi à le faire non plus...
http://www.total-ti89.com/images/total-ti89.gif
    
./Post n°6   Marquer comme non lu.
limmt Ecrit le: Vendredi 5 novembre 2004 à 18:13 Déconnecté(e)    Voir le profil de limmt Envoyer un email à limmt Visiter le site WEB de limmt Envoyer un message privé à limmt  


a ok :(
http://www.falco-fr.com/ - http://www.jump67.com/ - http://www.msf-league.com/
    
  :: Index » Forum PC » Matos PC » wifi (6 réponse(s))
Pages : 1/1     « [1] » »|

.Répondre à ce sujet
Les boutons de code
[B]old[I]talic[U]nderline[S]trikethrough[L]ine Flip Hori[Z]ontallyFlip [V]erticallySha[D]ow[G]low[S]poilerCode [G][C]ite
Bullet [L]istList Item [K] Link [H][E]mail[P]icture SmileysHelp
Couleurs :
Saisissez votre message
Activer les smileys
     

Forum de Ti-Gen v3.0 Copyright ©2004 by Geoffrey ANNEHEIM
Webmaster: Kevin KOFLER, Content Admins: list, Server Admins: Tyler CASSIDY and Kevin KOFLER, DNS Admin: squalyl
Page générée en 176.3ms avec 18 requetes